You are here: PSPad forum > English discussion forum > auto complete

auto complete

#1 auto complete

Posted by: robkir | Date: 01/13/2011 17:05 | IP: IP Logged

Hi,

I am a newbie and I am reading the documentation as fast as I can but I can't seem to find a solution to my problem. Could somebody please tell me how to turn off the auto complete? I've been into the Key Map/tools and thought I disabled it by removing the shortcut, but it still pops up.

thanks,

robkir

Options: Reply | Quote | Up ^


#2 Re: auto complete

Posted by: pspad | Date: 01/13/2011 17:35 | IP: IP Logged

Program settings / Editor 2
Set delay for autocomplete to 0

Options: Reply | Quote | Up ^






Editor PSPad - freeware editor, © 2001 - 2014 Jan Fiala
Hosted by Webhosting TOJEONO.CZ, design by WebDesign PAY & SOFT, code Petr Dvořák